D-Link DGS-1250-52X - Network Switch, Managed, L3, Gigabit Ethernet (10/100/1000), Black
- — Гарантия: Пожизненная гарантия
- — Возврат и обмен до 31 дня
- — Лучшая цена
Основные характеристики
- ПроизводительD-Link
- Количество RJ-45 Ethernet портов для основного подключения48
- Тип RJ-45 Ethernet портов для основного подключения1G
- Тип свичаУправляемый
- Уровень свичаL3
- Коммутационная способность176 Гбит/с
- Монтаж в стойкуДа
- Количество слотов для SFP модулей4
- Цвет товараЧёрный
- Вес3.01 kg
- ГарантияПожизненная гарантия
Power & Value
The D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web languages, QoS enablement, and Advanced Layer-2 w/Lite Layer-3 features.
The DGS-1250 Series switches support 24 or 48 x 10/100/1000BASE-T ports, with each switch also supporting an additional 4 x 10G SFP+ ports for optical connections using multimode or single-mode SFP transceivers – enabling real network horsepower at a value price.
Easy Maintenance, Less Downtime
The DGS-1250 Series supports Dual Image and Dual Configuration functionality, as well as a Console Port, all of which make it easier to configure, troubleshoot, and make other changes without interfering with network operation, while full Command Line Interface (CLI) functionality enables remote configuration, without the need for the Internet. And if a network issue ever does occur, the supported Spanning Tree Protocols (STP/RSTP/MSTP) help keep things running without interruptions or downtime.
Automatic Configuration
The DGS-1250 Series supports Auto Voice VLAN and Surveillance Mode, which allow Voice and Video traffic to be automatically identified and handled differently from regular network traffic. Auto Voice VLAN detects Voice over IP (VoIP) traffic and automatically segments it from the rest of the network, increasing security and allowing Quality of Service (QoS) to be applied.
Extensive Management and Advanced Features
The DGS-1250 Series comes equipped with IGMP snooping, Port Mirroring, Spanning Tree Protocol (STP), and Link Aggregation Control Protocol (LACP). The IEEE 802.3x Flow Control function allows servers to directly connect to the switch for fast, reliable data transfers.
The series also supports advanced features such as Static Routing, which allows for communication between different user groups in different VLAN segments in a network. And, because the switches can manage internal routing, the network router can be assigned to handle external traffic.
Management Versatility
The DGS-1250 Series comes with the D-Link Network Assistant (DNA) utility so admins can remotely control their network to the port level. DNA allows customers to easily discover multiple D-Link Smart Managed Switches within the same L2 network segment and display them onscreen for instant access.
Manufacturer site
Поиск похожих товаров по основным характеристикам
Все характеристики 74
Общие3
- Гарантия
- Пожизненная гарантия
- Производитель
- D-Link
- Код продукта
- DGS-1250-52X/A1A
Порты и интерфейсы5
Функции управления5
- Поддержка MIB
- RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650,
- Поддержка Quality of Service (QoS)
- Да
- Тип свича
- Управляемый
- Управление через веб-интерфейс
- Да
- Уровень свича
- L3
Дизайн2
- Монтаж в стойку
- Да
- Цвет товара
- Чёрный
Общие1
- Оперативная память
- 2 GB
Сеть7
- Авто MDI/MDI-X
- Да
- Контроль "широковещательного шторма"
- Да
- Объединение каналов
- Да
- Поддержка VLAN
- Да
- Поддержка управления потоками
- Да
- Стандарты сети
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Число VLAN
- 4094
Безопасность4
- Алгоритмы планирования очередей
- Weighted Round Robin (WRR)
- Алгоритмы шифрования данных
- EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
- правила списка контроля доступа (ACL)
- 768
- Функции DHCP
- DHCP client, DHCP server, DHCP snooping
Вес и размеры2
- Глубина
- 210 мм
- Ширина
- 440 мм
Внешние условия5
- Диапазон относительной влажности при хранении
- 0 - 95 %
- Диапазон относительной влажности при эксплуатации
- 0 - 95 %
- Диапазон температур при хранении
- -20 - 70 °C
- Диапазон температур при эксплуатации
- 5 - 50 °C
- Тепловыделение
- 174,592 BTU/ч
Данные об упаковке3
- Высота упаковки
- 91 мм
- Глубина упаковки
- 565 mm
- Ширина упаковки
- 351 mm
Логистические данные8
- Вес транспортировочной упаковки
- 22,8 kg
- Высота транспортировочной упаковки
- 38,4 cm
- Длина паллеты
- 110 cm
- Длина транспортировочной упаковки
- 58,5 cm
- Код гармонизированной системы описания (HS)
- 85176990
- Количество в транспортировочной упаковке
- 5 шт
- Ширина паллеты
- 120 cm
- Ширина транспортировочной упаковки
- 47,8 cm
Оптоволокно1
- Технология свивки оптоволоконного Ethernet
- 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Передача данных6
- джамбо кадры
- 12000
- Количество статических маршрутов
- 124
- Коммутационная способность
- 176 Гбит/с
- Пакетная буферная память
- 16 MB
- Размер адресной таблицы
- 32000 записей
- Скорость передачи
- 130,95 Mpps
Производительность4
- Среднее время наработки на отказ
- 589984,72 h
- Тип памяти
- DDR3-SDRAM
- Уровень шума
- 50,7 dB
- Флэш-память
- 64 MB
Прочие свойства1
- Электромагнитная совместимость
- CE A, VCCI A, FCC A, IC, BSMI
Сертификаты1
- Сертификация
- CB, UL, BSMI, CCC
Сеть4
- Head-of-line (HOL) блокировка
- Да
- Протокол Spanning tree
- Да
- Статический роутинг
- Да
- Функции Virtual LAN
- Voice VLAN
Технические данные9
- Вес брутто паллеты (воздух)
- 382,7 kg
- Вес брутто паллеты (море)
- 382,7 kg
- Вес нетто транспортировочной упаковки
- 18,3 kg
- Высота паллеты (воздух)
- 167,1 cm
- Высота паллеты (море)
- 167,1 cm
- Количество в паллете (воздух)
- 80 шт
- Количество в паллете (море)
- 80 шт
- Количество коробок в паллете (воздух)
- 16 шт
- Количество коробок в паллете (море)
- 16 шт
Энергопитание3
- Входящее напряжение сети
- 100 - 240 В
- Максимальное потребление энергии
- 51,2 W
- Частота входящего переменного тока
- 50/60 Гц
Автоматический поиск видео по названию товара (результат может не соответствовать товару на нашем сайте).

