D-Link DGS-1250-52X - Network Switch, Managed, L3, Gigabit Ethernet (10/100/1000), Black

DGS-1250-52X/A1A
אספקת הזמנה
אפשרויות תשלום
היתרונות שלנו
  • — אחריות: אחריות לכל החיים
  • — החזרה והחלפה עד 31 יום
  • — המחיר הטוב ביותר
חיפוש מוצרים דומים

מאפיינים עיקריים

  • מותגD-Link
  • כמות יציאות RJ-45 Ethernet48
  • סוג יציאות רשת1G
  • סוג מתגמנוהל
  • שכבת מיתוגL3
  • קיבולת החלפה (Switching)176 Gbit/s
  • התקנה במארזכן
  • מספר חריצי מודול SFP4
  • צבע המוצרשחור
  • משקל3.01kg
  • אחריותאחריות לכל החיים

Power & Value
The D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web languages, QoS enablement, and Advanced Layer-2 w/Lite Layer-3 features.

The DGS-1250 Series switches support 24 or 48 x 10/100/1000BASE-T ports, with each switch also supporting an additional 4 x 10G SFP+ ports for optical connections using multimode or single-mode SFP transceivers – enabling real network horsepower at a value price.

Easy Maintenance, Less Downtime
The DGS-1250 Series supports Dual Image and Dual Configuration functionality, as well as a Console Port, all of which make it easier to configure, troubleshoot, and make other changes without interfering with network operation, while full Command Line Interface (CLI) functionality enables remote configuration, without the need for the Internet. And if a network issue ever does occur, the supported Spanning Tree Protocols (STP/RSTP/MSTP) help keep things running without interruptions or downtime.

Automatic Configuration
The DGS-1250 Series supports Auto Voice VLAN and Surveillance Mode, which allow Voice and Video traffic to be automatically identified and handled differently from regular network traffic. Auto Voice VLAN detects Voice over IP (VoIP) traffic and automatically segments it from the rest of the network, increasing security and allowing Quality of Service (QoS) to be applied.

Extensive Management and Advanced Features
The DGS-1250 Series comes equipped with IGMP snooping, Port Mirroring, Spanning Tree Protocol (STP), and Link Aggregation Control Protocol (LACP). The IEEE 802.3x Flow Control function allows servers to directly connect to the switch for fast, reliable data transfers.

The series also supports advanced features such as Static Routing, which allows for communication between different user groups in different VLAN segments in a network. And, because the switches can manage internal routing, the network router can be assigned to handle external traffic.

Management Versatility
The DGS-1250 Series comes with the D-Link Network Assistant (DNA) utility so admins can remotely control their network to the port level. DNA allows customers to easily discover multiple D-Link Smart Managed Switches within the same L2 network segment and display them onscreen for instant access.

Manufacturer site

חיפוש מוצרים דומים לפי המאפיינים העיקריים

סמנו את המאפיינים החשובים — נמצא מוצרים דומים מצא דומים →

כל המאפיינים 74

כללי3
אחריות
אחריות לכל החיים
מותג
D-Link
קוד פריט
DGS-1250-52X/A1A
יציאות וממשקים5
יציאת קונסולה
RJ-45
כמות יציאות RJ-45 Ethernet
48
מספר חריצי מודול SFP
4
מספר חריצי מודול SFP+
4
סוג יציאות רשת
1G
תכונות ניהול5
ניהול מבוסס אינטרנט
כן
סוג מתג
מנוהל
שכבת מיתוג
L3
תמיכה ב-MIB
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650,
תמיכת איכות השירות (QoS)
כן
עיצוב2
התקנה במארז
כן
צבע המוצר
שחור
כללי1
זיכרון RAM
2GB
רשת7
VLAN תומך
כן
אוטומטי MDI/MDI-X
כן
חיבור של מספר כבלי Ethernet במקביל לצורך הגדלת רוחב הפס
כן
מספר רשתות VLAN
4094
שליטת שידור בזמן סערה
כן
תמיכת בקרת זרימה
כן
תקני רשתות
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
אבטחה4
אלגוריתמי אבטחה נתמכים
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
אלגוריתמי תזמון תורים
Weighted Round Robin (WRR)
כללי רשימת בקרת גישה (ACL)
768
תכונות DHCP
DHCP client, DHCP server, DHCP snooping
אישורי תקנים1
הסמכה
CB, UL, BSMI, CCC
ביצועים4
זיכרון פלאש
64 MB
זמן ממוצע בין תקלות (MTBF)
589984.72 h
סוג הזיכרון
DDR3-SDRAM
עוצמת רעש
50.7 dB
העברת נתונים6
זיכרון חוצץ מנות
16 MB
טבלת כתובות MAC
32000 entries
מסגרות Jumbo
12000
מספר נתיבים סטטיים
124
קיבולת החלפה (Switching)
176 Gbit/s
קצב העברה
130.95 Mpps
חבילות מידע3
גובה האריזה
91 mm
עומק האריזה
565 mm
רוחב אריזה
351 mm
משקל ומידות2
עומק
210 mm
רוחב
440 mm
נתונים לוגיסטיים8
אורך ברוטו של המשטח
110 cm
אורך הקרטון הפנימי
58.5 cm
גובה הקרטון הפנימי
38.4 cm
מוצרים בקרטון פנימי
5 pc(s)
משקל ברוטו של הקרטון הפנימי
22.8kg
קוד HS
85176990
רוחב ברוטו של המשטח
120 cm
רוחב הקרטון הפנימי
47.8 cm
סיב אופטי1
טכנולוגיית כבלי Ethernet סיב אופטי
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE-LX, 1000BASE-SX, 1000BASE-ZX
פרטים טכניים9
גובה המשטח (אווירי)
167.1 cm
גובה המשטח (ימי)
167.1 cm
מוצרים למשטח (אווירי)
80 pc(s)
מוצרים למשטח (ימי)
80 pc(s)
משקל ברוטו של המשטח (אווירי)
382.7kg
משקל ברוטו של המשטח (ימי)
382.7kg
משקל נטו של הקרטון הפנימי
18.3kg
קרטונים ראשיים למשטח (אווירי)
16 pc(s)
קרטונים ראשיים למשטח (ימי)
16 pc(s)
צריכת חשמל3
מתח כניסת AC
100 - 240 V
צריכת חשמל (מרבית)
51.2 W
תדר כניסת AC
50/60 הרץ
רשת4
חסימת HOL
כן
נתיב סטטי
כן
פרוטוקול Spanning Tree
כן
תכונות רשת וירטואלית (VLAN)
Voice VLAN
תכונות נוספות1
תאימות אלקטרומגנטית
CE A, VCCI A, FCC A, IC, BSMI
תנאים תפעוליים5
בזבוז חום (חוסר ניצול אנרגיית חום)
174.592 BTU/h
טווח טמפרטורות אחסון (T-T)
-20 - 70 °C
טווח טמפרטורת פעולה (T-T)
5 - 50 °C
טווח לחות יחסית בפעולה
0 - 95 %
טווח לחות יחסית לאחסון
0 - 95 %
לא נמצא

חיפוש וידאו אוטומטי לפי שם של המוצר (ייתכן שהתוצאה לא תואמת למוצר המפורסם באתרינו).

נוסף (mmo_72483923_1573634392_7882_13076.pdf, 3,699 Kb) [הורד]

הוראות (mmo_72483923_1562049693_8435_9120.pdf, 976 Kb) [הורד]

יכול להיות מעניין
  • דומים
  • כבלי רשת
  • מודולי משדר-מקלט רשת
  • כבלי סיבים אופטיים
  • ארונות שרתים ואביזרים
  • מתאמי PoE
  • מבצעים
  • נצפו לאחרונה
DES-3200-28P
D-Link
‎€‎ ‍645‍ ‎€‎ ‍732‍ -12%
+ −
אחריותאחריות לכל החיים
הצג עוד
משלוח מהיר עד הבית

אנחנו דואגים למשלוח מהיר ואמין לכל רחבי הארץ

איכות ללא פשרות ושירות מכל הלב

אנחנו בוחרים בקפידה מוצרים איכותיים ומעניקים שירות אישי, מקצועי ואמין לכל לקוח

החזרה נוחה עד 31 יום

ניתן להחזיר או להחליף מוצרים בקלות עד 31 יום